Curso Online de EXCEL INTERMEDIÁRIO - Módulo 02
5 estrelas 2 alunos avaliaram

Curso Online de EXCEL INTERMEDIÁRIO - Módulo 02

*EXCEL INTERMEDIÁRIO Módulo - 02; *FUNÇÕES INTERMEDIÁRIAS DO EXCEL; *Sintaxe: SOMA; *Sintaxe: MÉDIA; *Sintaxe: MÁXIMO; *Função Míni...

Continue lendo

Autor(a):

Carga horária: 4 horas

De: R$ 50,00 Por: R$ 29,90
(Pagamento único)

Mais de 150 alunos matriculados no curso.

Certificado digital Com certificado digital incluído

*EXCEL INTERMEDIÁRIO Módulo - 02;
*FUNÇÕES INTERMEDIÁRIAS DO EXCEL;
*Sintaxe: SOMA;
*Sintaxe: MÉDIA;
*Sintaxe: MÁXIMO;
*Função Mínimo;
*FUNÇÕES INTERMEDIÁRIAS DO EXCEL-II;
*Funções Intermediárias Excel II;
*Sintaxe: CONT.VALORES;
*Sintaxe: =CONT.SE(FAIXA;Critério);
*Sintaxe: SOMASE ( );
*APRESENTAÇÃO;
*BARRA DE TÍTULO E MENUS;
*BARRAS DE FERRAMENTAS;
*Barra de Fórmulas e Caixa de Nomes;
*Criando um Atalho de Teclado para o carregar o Excel;
*Digitando Números;
*Digitando Data e Hora;
*Função Comentário;
*Vincular Células entre Planilhas;
*FUNÇÕES;
*FUNÇÃO CONCATENAR;
*FUNÇÃO DE TEXTO;
*FUNÇÃO ROMANO;
*FÓRMULAS ARITMÉTICAS;
*OPERADORES RELACIONADOS;
*Fórmula do Máximo;
*Fórmula do Mínimo;
*Fórmula da Média;
*Fórmula Raiz;
*Fórmula da Condição Se;
*Fórmula da Condição Se e E;
*Fórmula da Condição Se e Ou;
*Fórmula do Cont.Se;



Minas Especializações; *Graduando em Gestão Ambiental, *Técnico em Segurança do Trabalho Reg.MTE nº 25.482/MG; *Bombeiro Profissional Civil - Nível 2 -ABNT/NBR 14.276; *NR 33 Supervisor de Entrada em Espaço Confinado; *Instrutor de Curso de Operador de Empilhadeiras; *Coordenador de Brigada de Emergência; E-mail: tecsegtrab.aguiar@hotmail.com.br ou tecsegtrab.aguiar@gmail.com - Siga no Blog: http://aguiarsst.blogspot.com/ Cursos Complementares: *Política Nacional de Gerenciamento de Resíduos Sólidos - PNGRS; * OHSAS 18000:2007 - Sistema de Gestão de saúde e Segurança Ocupacional; *Brigadista de Incêndio; * TPM - Total Perfeição da Manufatura; *NR 10 - Segurança em Instalações e Serviços em Eletricidade; *Curso de Operador de Empilhadeiras -SEST/SENAT; *MOPP - Movimentação e Operação de Produtos Perigosos; *Curso de Auto Controle (Qualidade) - SENAI; *Legislação Trabalhista - SENAI; *Educação Ambiental -SENAI; *Saúde e Segurança Rural - SENAR; * PPRA, PCMAT, PPP,CIPA, SIPAT, LTCAT, FMEA, PAE, PGR. *NR 12 Segurança de Máquinas e Equipamentos;


- Giseli Aparecida Dos Santos

- Patrick Da Silva Gomes

  • Aqui você não precisa esperar o prazo de compensação do pagamento para começar a aprender. Inicie agora mesmo e pague depois.
  • O curso é todo feito pela Internet. Assim você pode acessar de qualquer lugar, 24 horas por dia, 7 dias por semana.
  • Se não gostar do curso você tem 7 dias para solicitar (através da pagina de contato) o cancelamento ou a devolução do valor investido.*
  • Adquira certificado ou apostila impressos e receba em casa.**
* Desde que tenha acessado a no máximo 50% do material.
** Material opcional, vendido separadamente.
  • EXCEL INTERMEDIÁRIO Módulo - 02

    EXCEL INTERMEDIÁRIO Módulo - 02

    Izaias de Souza Aguiar

  • FUNÇÕES INTERMEDIÁRIAS DO EXCEL

    FUNÇÕES INTERMEDIÁRIAS DO EXCEL

    Uma Introdução às Funções Básicas do Microsoft Excel
    Apresentação: vamos aprender algumas funções básicas do Excel. Nesta lição aprenderemos a utilizar as seguintes funções:
    SOMA()
    MÉDIA()
    MÁXIMO()
    MÍNIMO()

    =SOMA( )
    Essa função produz a soma de todos os números incluídos como argumentos, ou seja, que estiverem dentro do intervalo especificado.

  • Sintaxe: SOMA

    Sintaxe: SOMA

    Sintaxe: =SOMA(núm1;núm2;intervalo 1;intervalo 2;...)
    São permitidos de 1 a 30 argumentos. Os argumentos devem ser números, matrizes ou referências que contenham números.
    Exemplo:
    Se A1, A2 e A3 contiverem respectivamente os números 5, 8 e 2, então:
    =SOMA(A1:A3)
    resultará 15
    =SOMA(A1:A3;15;5)
    resultará 35

    Izaias de Souza Aguiar

  • Sintaxe: MÉDIA

    Sintaxe: MÉDIA

    =MÉDIA( )
    Essa função produz a média (aritmética) dos argumentos. Ela aceita de 1 a 30 argumentos, e os argumentos devem ser números, matrizes ou referências que contenham números.
    Importante: o nome da função deve ser escrito com o acento; caso contrário será gerado um erro.
    Sintaxe: =MÉDIA(núm1;núm2;intervalo 1;intervalo 2;...)
    Por ex.: =MÉDIA(5;6;7) irá retornar o valor 6.
    =MÉDIA(A1:A20) irá retornar a média dos valores na faixa de A1 até A20.

    Izaias de Souza Aguiar

  • Sintaxe: MÁXIMO

    Sintaxe: MÁXIMO

    =MÁXIMO( )
    Essa função retorna o maior número da lista de argumentos, ou seja, fornece o valor do maior número que estiver dentro do intervalo de células passado como parâmetro. A função MÁXIMO( ) aceita até 30 argumentos. Os argumentos devem ser números ou matrizes ou referências que contenham números.
    Importante: o nome da função deve ser escrito com o acento; caso contrário será gerado um erro.

    Izaias de Souza Aguiar

  • Sintaxe: MÁXIMO

    Sintaxe: MÁXIMO

    Sintaxe: =MÁXIMO(núm1;núm2;intervalo 1;intervalo 2;...)
    São usados argumentos que sejam números, células vazias, valores lógicos ou representações de números em forma de texto. Argumentos que sejam valores de erro ou texto que não possa ser traduzido em números causarão erros.
    Exemplo:
    Se o intervalo A1:A5 contiver os números 10, 7, 9, 27 e 2, então:
    =MÁXIMO(A1:A5)
    resultado 27
    =MÁXIMO(A1:A5;30)
    resultado 30

    Izaias de Souza Aguiar

  • Função Mínimo

    Função Mínimo

    =MÍNIMO( )
    Essa função é bem parecida com a função MÁXIMO(), só que retorna o menor número de uma lista de argumentos, ou que esteja dentro do intervalo de células.
    Essa função também aceita até 30 argumentos que devem ser números, ou matrizes ou referências que contenham números.

    Izaias de Souza Aguiar

  • Função Mínimo

    Função Mínimo

    Sintaxe: =MÍNIMO(núm1;núm2;intervalo 1;intervalo2;...)
    Exemplo:
    Se A1:A5 contiver os números 10, 7, 9, 27 e 2, então:
    =MÍNIMO(A1:A5)
    resultado 2
    =MÍNIMO(A1:A5;0)
    resultado 0

    Izaias de Souza Aguiar

  • FUNÇÕES INTERMEDIÁRIAS DO EXCEL – II

    FUNÇÕES INTERMEDIÁRIAS DO EXCEL – II

    Izaias de Souza Aguiar

  • Funções Intermediárias Excel II

    Funções Intermediárias Excel II

    FUNÇÕES INTERMEDIÁRIAS DO EXCEL – II
    utilizar as seguintes funções:
    CONT.VALORES()
    CONT.SE()
    SOMASE()

    Izaias de Souza Aguiar

  • Sintaxe: CONT.VALORES

    Sintaxe: CONT.VALORES

    =CONT.VALORES(intervalo1;intervalo2;...;intervalon)
    Essa função conta a quantidade de valores contida na lista de argumentos ou no intervalo das células especificadas como argumento. Essa função aceita de 1 a 30 argumentos.
    Os argumentos devem ser números, ou matrizes ou referências que contenham números.

    Izaias de Souza Aguiar


Matricule-se agora mesmo Preenchendo os campos abaixo
R$ 29,90
Pagamento único
Processando... Processando...aguarde...
Autorizo o recebimento de novidades e promoções no meu email.

  • *EXCEL INTERMEDIÁRIO Módulo - 02;
  • *FUNÇÕES INTERMEDIÁRIAS DO EXCEL;
  • *Sintaxe: SOMA;
  • *Sintaxe: MÉDIA;
  • *Sintaxe: MÁXIMO;
  • *Função Mínimo;
  • *FUNÇÕES INTERMEDIÁRIAS DO EXCEL-II;
  • *Funções Intermediárias Excel II;
  • *Sintaxe: CONT.VALORES;
  • *Sintaxe: =CONT.SE(FAIXA;Critério);
  • *Sintaxe: SOMASE ( );
  • *APRESENTAÇÃO;
  • *BARRA DE TÍTULO E MENUS;
  • *BARRAS DE FERRAMENTAS;
  • *Barra de Fórmulas e Caixa de Nomes;
  • *Criando um Atalho de Teclado para o carregar o Excel;
  • *Digitando Números;
  • *Digitando Data e Hora;
  • *Função Comentário;
  • *Vincular Células entre Planilhas;
  • *FUNÇÕES;
  • *FUNÇÃO CONCATENAR;
  • *FUNÇÃO DE TEXTO;
  • *FUNÇÃO ROMANO;
  • *FÓRMULAS ARITMÉTICAS;
  • *OPERADORES RELACIONADOS;
  • *Fórmula do Máximo;
  • *Fórmula do Mínimo;
  • *Fórmula da Média;
  • *Fórmula Raiz;
  • *Fórmula da Condição Se;
  • *Fórmula da Condição Se e E;
  • *Fórmula da Condição Se e Ou;
  • *Fórmula do Cont.Se;
  • Izaias de Souza Aguiar - Técnico em Segurança do Trabalho Reg.MTE nº 25.482/